View Issue Details

IDProjectCategoryView StatusLast Update
0002122VPOP3Miscpublic2019-11-06 11:25
ReporterpaulAssigned Topaul 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version7.9 
Target Version7.10Fixed in Version7.10 
Summary0002122: On initial setup, database creation sometimes fails
DescriptionBecause the 'undo database' is being created before the tables it relies on have been created
TagsNo tags attached.
Support Ticket Number
Time Estimate

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-11-06 11:24 paul New Issue
2019-11-06 11:24 paul Status new => assigned
2019-11-06 11:24 paul Assigned To => paul
2019-11-06 11:25 paul Status assigned => resolved
2019-11-06 11:25 paul Resolution open => fixed
2019-11-06 11:25 paul Fixed in Version => 7.10