View Issue Details

IDProjectCategoryView StatusLast Update
0002092VPOP3Backup/Restorepublic2019-06-05 09:31
ReporterpaulAssigned Topaul 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version7.9 
Target VersionFixed in Version7.10 
Summary0002092: Need to delete DBBACK.TMP before checking for disk space
DescriptionIf previous backup is interrupted, then VPOP3 may think there's not enough disk space, because the aborted dbback.tmp file is taking up all the space.
TagsNo tags attached.
Support Ticket Number
Time Estimate

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-03-11 11:19 paul New Issue
2019-06-05 08:30 paul Assigned To => paul
2019-06-05 08:30 paul Status new => assigned
2019-06-05 09:31 paul Status assigned => resolved
2019-06-05 09:31 paul Resolution open => fixed
2019-06-05 09:31 paul Fixed in Version => 7.10