View Issue Details

IDProjectCategoryView StatusLast Update
0002023VPOP3Miscpublic2017-12-21 14:28
ReporterpaulAssigned Topaul 
PrioritynormalSeveritytrivialReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target Version7.6Fixed in Version7.6 
Summary0002023: Errors being logged due to duplicated address book entries
DescriptionHappens if you're using a signature with LDAP fields and the sender's address book entry is hidden.
TagsNo tags attached.
Support Ticket Number
Time Estimate

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-12-21 14:28 paul New Issue
2017-12-21 14:28 paul Status new => assigned
2017-12-21 14:28 paul Assigned To => paul
2017-12-21 14:28 paul Status assigned => resolved
2017-12-21 14:28 paul Fixed in Version => 7.6
2017-12-21 14:28 paul Resolution open => fixed