View Issue Details

IDProjectCategoryView StatusLast Update
0001927VPOP3Adminpublic2017-01-10 13:52
ReporterpaulAssigned Topaul 
PrioritynormalSeveritytweakReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target Version7.1Fixed in Version7.1 
Summary0001927: Remove obsolete LDAP - 'return all attributes' option
Description(This option hasn't been used since v3, but it's still in the settings)
TagsNo tags attached.
Support Ticket Number
Time Estimate

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-01-10 13:52 paul New Issue
2017-01-10 13:52 paul Status new => assigned
2017-01-10 13:52 paul Assigned To => paul
2017-01-10 13:52 paul Status assigned => resolved
2017-01-10 13:52 paul Fixed in Version => 7.1
2017-01-10 13:52 paul Resolution open => fixed