View Issue Details

IDProjectCategoryView StatusLast Update
0000118VPOP3Adminpublic2010-07-26 16:31
ReporterpaulAssigned Topaul 
PrioritylowSeverityfeatureReproducibilityN/A
Status resolvedResolutionfixed 
Product Version4.0.0alpha 
Target VersionFixed in Version3.9.0b2560 
Summary0000118: In AV status counts show 'since when'
DescriptionAV status shows how many messages scanned, and how many viruses found - but you don't know how long those counts cover.
TagsNo tags attached.
Support Ticket Number
Time Estimate

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2010-07-15 11:52 paul New Issue
2010-07-26 15:33 paul Status new => assigned
2010-07-26 15:33 paul Assigned To => paul
2010-07-26 15:48 paul Status assigned => confirmed
2010-07-26 16:31 paul Status confirmed => resolved
2010-07-26 16:31 paul Fixed in Version => 3.9.0b2560
2010-07-26 16:31 paul Resolution open => fixed